Error

two or more packages specified (libalglib3.8 libsane-extras)