Error

two or more packages specified (libalglib3.11 libsane-extras)