Error

two or more packages specified (libalglib3.10 libsane-extras)