Error

two or more packages specified (libaldmb1 libsane-extras)