Error

two or more packages specified (libakonadi-kde4 libsane-extras)