Error

two or more packages specified (libakonadi-kcal4 libsane-extras)