Error

two or more packages specified (libakonadi-contact4 libsane-extras)