Error

two or more packages specified (libakai0 libsane-extras)