Error

two or more packages specified (libairspy0 libsane-extras)