Error

two or more packages specified (libaiksaurus-1.2-0c2a libsane-extras)