Error

two or more packages specified (libags0 libsane-extras)