Error

two or more packages specified (libafterimage0 libsane-extras)