Error

two or more packages specified (libafflib0v5 libsane-extras)