Error

two or more packages specified (libadplug-2.2.1-0v5 libsane-extras)