Error

two or more packages specified (libacpi0 libsane-extras)