Error

two or more packages specified (libacexml-6.3.3 libsane-extras)