Error

two or more packages specified (libacexml-6.2.8 libsane-extras)