Error

two or more packages specified (libace-xtreactor-6.3.3 libsane-extras)