Error

two or more packages specified (libace-xtreactor-6.2.8 libsane-extras)