Error

two or more packages specified (libace-tkreactor-6.3.3 libsane-extras)