Error

two or more packages specified (libace-ssl-6.2.8 libsane-extras)