Error

two or more packages specified (libace-qtreactor-6.2.8 libsane-extras)