Error

two or more packages specified (libace-inet-6.2.8 libsane-extras)