Error

two or more packages specified (libace-flreactor-6.3.3 libsane-extras)