Error

two or more packages specified (libaccounts-qt1 libsane-extras)