Error

two or more packages specified (libabw-0.1-1 libsane-extras)