Error

two or more packages specified (libabiword-2.9 libsane-extras)