Error

two or more packages specified (lib64ncurses5 libsane-extras)