Error

two or more packages specified (lib64itm1 libsane-extras)