Error

two or more packages specified (lib64gcc1 libsane-extras)