Error

two or more packages specified (lib64expat1 libsane-extras)