Error

two or more packages specified (lib3ds-1-3 libsane-extras)