Error

two or more packages specified (lib32z1 libsane-extras)