Error

two or more packages specified (lib32go9 libsane-extras)