Error

two or more packages specified (lib32gfortran4 libsane-extras)