Error

two or more packages specified (lcmaps-plugins-voms libsane-extras)