Error

two or more packages specified (lcmaps-plugins-verify-proxy libsane-extras)