Error

two or more packages specified (lcmaps-plugins-jobrep libsane-extras)