Error

two or more packages specified (lcmaps-plugins-basic-ldap libsane-extras)