Error

two or more packages specified (lcmaps-plugins-basic-dummy libsane-extras)