Error

two or more packages specified (kwin-wayland-backend-fbdev libsane-extras)