Error

two or more packages specified (kvirc-modules libsane-extras)