Error

two or more packages specified (ktexteditor-data libsane-extras)