Error

two or more packages specified (kpackagelauncherqml libsane-extras)