Error

two or more packages specified (kodi-visualization-spectrum libsane-extras)