Error

two or more packages specified (kodi-pvr-wmc libsane-extras)