Error

two or more packages specified (kodi-pvr-vuplus libsane-extras)