Error

two or more packages specified (kodi-pvr-njoy libsane-extras)