Error

two or more packages specified (kodi-pvr-mythtv libsane-extras)