Error

two or more packages specified (kodi-pvr-iptvsimple libsane-extras)